Browse Source

Bump KF5 version requirement.

release/20.12
Andrius Štikonas 4 months ago
parent
commit
f51509e1bf
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      CMakeLists.txt

+ 1
- 1
CMakeLists.txt View File

@ -14,7 +14,7 @@ set(CMAKE_BUILD_WITH_INSTALL_RPATH ON)
# Dependencies
set(QT_MIN_VERSION "5.14.0")
set(KF5_MIN_VERSION "5.56")
set(KF5_MIN_VERSION "5.73")
set(BLKID_MIN_VERSION "2.33.2")
# PolkitQt5-1


Loading…
Cancel
Save